Presenting Data in APA Style Tables*
Tables condense and present complex statistical and numerical data. Tables should not be used if the information can be presented clearly in narrative form or by using simple lists.
Structure of a Table

Tables have four kinds of headings: the stubhead, the boxhead, the column head, and the spanner head.  These heads are illustrated below in an APA-style table and are described in subsequent paragraphs.

Table 1 

Basic Test Battery Score Comparisons

	
	Didacticb
	Strategyb

	Subjecta
	Timec
	Scorec
	Timec
	Scorec

	First test rund

	GCTe
	-.33
	-.36
	-.24
	.19 

	ARI
	.32*
	.09
	-.08
	.16

	MECH
	.04
	.12
	.19
	.38 

	CLER
	-.23
	-.04
	-.30
	.07

	Second test rund

	GCT
	-.24
	-.33
	-.36
	.20

	ARI
	-.09
	-.32
	.16
	.16

	MECH
	 .05
	.11
	.16
	.37

	CLER
	-.22
	-.50
	-.29
	.06


*p>. 05

**p<.01

aStubhead

The stubhead classifies or describes the items in the left or stub column and is positioned flush left.  This column always has a heading.  If the stub listings vary, use “Item” as the stubhead.  If a stub listing is too long for the table, continue it, indented, on the next line.  Indicate subordination among stub listings by indentation of items rather than by adding another column.

bBoxhead

In simple tables, the boxhead is the heading centered over each column of data.  In complex tables (as above), the boxhead may span two or more columns of data (each of which has a column head).  Put boxheads in the singular; use abbreviations to save space if necessary.

cColumn head or secondary boxhead

Column heads are centered over each column of data.

dSpanner head

The spanner head is used within the body of the table to clarify data.  It is centered in the table and is placed within horizontal rules than the table.  The spanner head separates the columns into divisions, which spans the same box heads and either the same or different stub column listings. 

eStub column listing (stubs)

Stubs are place flush left under the stubhead

Basic Rules and Guidelines 

1. Design tables, when possible, so that they can be read with the report held in the normal vertical ("portrait") position.

2. Refer to the table in the text as Table 1, Table 2, etc., never as “the table below” or “the following table.”

3. If possible, place short tables in the text after the paragraph in which they are first mentioned.  Otherwise, place the table at the top of the following page.  If the table requires a full page or several pages, place it on the page(s) following the reference paragraph.  

4. If a table runs for several pages, begin each succeeding page with “Table - (Continued)” on the pages. Do not repeat the title. Place a line spanning the width of the table one line below this statement on each page.

5. Number tables consecutively, using Arabic numbers.

6. Type the table and its number on a line by itself, followed on a new line by the table title, both flush left.

7. Give every table a brief and informative title; format the title in title case (capitalize first letters of major words) and using italics.

8. Place a line spanning the width of the table one line below the last line of the title.

9. Capitalize the first letter of the first word of all heading words.

10. In planning the table, allow generous spacing between columns, and align material in each column.  Align decimal points.

11. Unless needed for clarity, do not place a zero in front of a decimal (e.g., .034, not 0.034).

12. Use horizontal rules to demarcate boxheads, column heads and spanner heads; do not use vertical lines (downrules)

13. Place a line spanning the width of the table below the last line of data.

14. Follow the table and footnotes with two blank lines before resuming text.

15. Type footnotes to tables flush left at the foot of the table.  There are three types of notes-‑general, specific, and probability level; and they should be placed under the table in that order. 

a. a general note qualifies, explains, or provides information relating to the table as a whole.  It is designated by the word “Note” followed by a period and two spaces. 

b. a specific note refers to a particular column or individual entry and is indicated by a superscript letter (a, b, c,), with the order of superscripts horizontal across the table by rows.  Specific notes are independent from any other table and begin with the superscript a  in each table.

c. a probability level note indicates the results of tests of statistical significance, and is indicated by an asterisk for the lowest level, and progresses upward.  Probability levels and the number of asterisks need not be consistent among tables.

Creating APA Formatted Tables in Word
The first rule in creating APA formatted tables in Word is to start with your data in a table format. Most tabular output copied from SPSS into Word retains table formatting but will need modification to meet APA style standards (as described below). 
Sometimes your data will not exit in a actual tabular format, but in a text format that uses spaces to simulate the appearance of table columns. In these cases, the trick is to first convert all the spaces between the output columns into a consistent character that Word can recognize, e.g., a tab or a comma. Then you can apply Word's Table > Convert > Text to Table function. For example, you would first convert the following row output:

ENROLL       40.0000       89.1385        .6422         .6443           .9364

to:

ENROLL,40.0000,89.1385,.6422,.6443,.9364

Then using Table > Convert > Text to Table, you would convert the above row (really all similarly formatted rows all at once) to a formatted table as below:
	ENROLL
	40.0000
	89.1385
	.6422
	.6443
	.9364


Once your data is in a Word table, you need to apply horizontal rules to demarcate your boxheads, column heads and spanner heads. Three general rules apply: 

1. Place a line spanning the width of the table one line below the last line of the title.

2. Use horizontal rules to demarcate boxheads, column heads and spanner heads; do not use vertical lines (downrules)
3. Place a line spanning the width of the table below the last line of data

To apply your horizontal rules, follow these steps.

1. first clear ALL existing grid lines from your table

a. Place your cursor anywhere inside your table

b. from the main menu, click Format > Borders and Shadings to bring up the Borders and Shadings dialog

c. in the Borders Tab (lower right) make sure Applies to is set to 'Table'

d. under the Setting examples click inside the None icon, then click OK (Word removes all printed grid lines from the table) 

2. select the row or cell in which you want a line immediately above or below the text in that row (select a cell by placing your cursor inside it; select a row either by dragging your mouse through all the cells or by clicking in the margin area just to the left of the row)

3. from the main menu, click Format > Borders and Shadings to bring up the Borders and Shadings dialog

4. in the Borders Tab (lower right) make sure Applies to is set to 'Cell'

5. use the Line Width dropdown to select the line width (best at 1 pt)

6. in the Preview area click on the icon corresponding to where you want the line to border the cells in the row (top or bottom)

7. confirm the placement of the line in the Preview area then click OK to place the line at the top or bottom of the selected row or cell.

8. repeat steps 2-7 for each row or cell to which you want to apply a horizontal line.

In addition, one should always use decimal alignment for data in a table (check Word’s Help for how to use decimal tabs. Last, you must keep all tables within your page margins! This often requires resizing the table columns or even reformatting the whole table to simplify it. Better to learn these lesson now than after your award-winning dissertation gets

Examples of APA Formatted Tables in Word

The following are examples of Word tables correctly formatted to meet APA style guidelines. Because Word displays an 'invisible' grid for all tables, you will need to print these pages to see the horizontal line placement. 

Descriptive Data Examples. The first three tables show how to present summary descriptive data. Table 1 summarizes descriptive data on a single sample, Table 2 provides a comparison of two groups and Table 3 presents data on three groups, with confidence intervals for the reported means. Table 4 also presents data on three groups, but the groups are subcategorized by gender. Note also that Table 4 incorporates the table number and title into a single top cell.
Table 1
Descriptive Statistics for the Sample of Elderly Subjects (N = 800)
	 
	Minimum
	Maximum
	Mean
	SD

	Age (years)
	65.0  
	93.0  
	72.6  
	5.4  

	Height (cm)
	128.4  
	189.5  
	164.8  
	9.7  

	Weight (lbs)
	81.5  
	314.5  
	159.1  
	32.7   

	Forced Vital Capacity (L)
	1.00
	6.16
	2.96
	.88


Table 2

Raw Weight Loss Data
	
	N
	Mean
	SD
	SE

	Group 1 (placebo)
	18
	-1.1111
	1.89888
	.44757

	Group 2 (test)
	18
	-5.0111
	2.72178
	.64153


Table 3

Diastolic Blood Pressures by Group Based on Drug Dose
	Dose    (mg)


	N


	Mean


	SD


	SE

	95% Confidence Interval for Mean

	
	
	
	
	
	Lower
	Upper 

	0
	20
	97.55
	4.186
	.936
	95.59
	99.51

	10
	20
	87.05
	5.226
	1.169
	84.60
	89.50

	20
	20
	83.45
	4.883
	1.092
	81.16
	85.74

	Total
	60
	89.35
	7.649
	.987
	87.37
	91.33


	Table 4
Change in GPA for Male and Female Students Using Two Note Taking Methods Versus Control 


	
	Gender
	
	

	
	Male
	Female
	All

	Method
	Mean
	SD
	Mean
	SD
	Mean
	SD

	1
	.3350
	.22858
	.1700
	.18288
	.2525
	.21853

	2
	.3050
	.19214
	.6400
	.17764
	.4725
	.24893

	Control
	.1650
	.14916
	.1050
	.14615
	.1350
	.14699

	All
	.2683
	.20064
	.3050
	.29254
	.2867
	.24938


Note: 30 men + 30 women distributed equally into three groups of n = 20

Correlation and Regression Examples. Table 5 provides a simple four-variable bivariate correlation matrix. Note the use of the asterisks and table note to identify level of significance. Table 6 provides a summary of the ANOVA for a simple regression equation. 
Table 5
Pearson Correlation Matrix among Benchmark Scale Scores and Global Ratings
	
	Admin Rating
	Instruct Rating
	Ease Rating
	Overall Rating

	Scale Score
	.661**
	.857**
	.738**
	.893**

	Admin Rating
	
	.460**
	.608**
	.630**

	Instruct Rating
	
	
	.595**
	.802**

	Ease Rating
	
	
	
	.690**


**p < 0.01

Table 6
ANOVA for the Regression Equation, Height (cm) on Forced Vital Capacity (L)
	 
	Sum of Squares
	df
	Mean Square
	F

	Regression
	288.28
	1
	288.28
	699.43**

	Residual
	328.90
	798
	.41
	 

	Total
	617.18
	799
	 
	 


**p < 0.01

Analysis of Variance and Covariance. Table 7 provides an example of a simple ANOVA table in APA format. Table 8 (one-way ANOVA) and Table 9 (repeated measures ANOVA) show two ways to present ANOVA post-hoc comparison data. Last, Table 10 provides an example of a simple ANCOVA summary table.
Table 7

Summary of ANOVA

	 
	Sum of Squares
	df
	Mean Square
	F

	Between Groups
	2146.80
	2
	1073.40
	46.89

	Within Groups
	1304.85
	57
	22.89
	 

	Total
	3451.65
	59
	 
	 


**p < 0.01

Table 8

Tukey HSD Comparison for Diastolic Blood Pressure

	 
	 
	
	
	95% Confidence 

Interval

	(I)

Drug

Dose
	(J)

Drug

Dose
	Mean

Diff (I-J)
	Std.

Error
	Lower 

Bound
	Upper 

Bound

	0
	10
	10.50*
	1.513
	6.86
	14.14

	 
	20
	14.10*
	1.513
	10.46
	17.74

	
	
	
	
	
	

	10
	0
	-10.50*
	1.513
	-14.14
	-6.86

	 
	20
	3.60    
	1.513
	-.04
	7.24

	
	
	
	
	
	

	20
	0
	-14.10*
	1.513
	-17.74
	-10.46

	 
	10
	-3.60  
	1.513
	-7.24
	.04


* p < 0.05
The above format is simplified somewhat from the output of a statistical program. The following example (using different data) eliminates much of the complexity and redundancy of the above format and is preferred:

Table 9

Bonferroni Comparison for Week of Weight Measurement
	
	
	
	95% CI

	Comparisons 
	Mean Weight Difference (kg) 
	Std.

Error
	Lower Bound
	Upper Bound

	Week 8 vs. Week 0
	-5.01*
	0.64
	 -6.71
	-3.31

	Week 20 vs. Week 0
	-2.98*
	       1.04
	 -5.73
	-0.23

	Week 20 vs. Week 8 
	2.03*
	0.71
	0.14
	3.93


* p < 0.05

Table 9
Analysis of Covariance Summary

	Source
	Sum of Squares
	df
	Mean 

Square
	F
	Partial Eta Squared

	Pretest
	4906.91
	1
	4906.91
	984.58**
	.97

	Method
	527.20
	1
	527.20
	105.78**
	.79

	Error
	144.53
	29
	4.98
	 
	 


**p < 0.01

* Sections adapted from Naval Air Warfare Center Training Systems Division. (2000). Manual of style for naval air warfare center training systems division technical publications. Orlando, FL: Naval Air Warfare Center
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